1. Es freut uns dass du in unser Minecraft Forum gefunden hast. Hier kannst du mit über 130.000 Minecraft Fans über Minecraft diskutieren, Fragen stellen und anderen helfen. In diesem Minecraft Forum kannst du auch nach Teammitgliedern, Administratoren, Moderatoren , Supporter oder Sponsoren suchen. Gerne kannst du im Offtopic Bereich unseres Minecraft Forums auch über nicht Minecraft spezifische Themen reden. Wir hoffen dir gefällt es in unserem Minecraft Forum!

AuthMe funtzt nicht mehr :(

Dieses Thema im Forum "Technischer Support" wurde erstellt von Emtrixx, 22. März 2013.


  1. Emtrixx
    Offline

    Emtrixx

    Registriert seit:
    3. März 2013
    Beiträge:
    2
    Minecraft:
    Emtrixx
    Hi liebe Community :)
    seit dem Bukkit Update 1.5 funktioniert bei mir das Plugin AuthMe nicht mehr :( Hat einer von euch auch das Problem?
     
  2. Werbung
    Online

    Werbung

  3. games6471
    Online

    games6471

    Kann möglich sein. Es wäre hilfreich, wenn du die Server.log mitschickst. Dann können wir prüfen, ob es daran liegt.
     
  4. ChristianG
    Online

    ChristianG

    "funzt net" idt leider keine genaue Fehlerbeschreibung.
    Bitte definiere "funzt nicht" besser.
    Erst dann können wir dir helfen.
     
  5. German-Players
    Offline

    German-Players

    Registriert seit:
    21. September 2012
    Beiträge:
    46
    Minecraft:
    AngelsLaw
    xAuth sollte funktionieren.
     
  6. hacky998
    Offline

    hacky998

    Registriert seit:
    12. Januar 2012
    Beiträge:
    268
    Geschlecht:
    männlich
    Minecraft:
    hacky998
    AuthMe funktioniert einwandfrei.
    Einfach mal updaten.
     
  7. DrNoD
    Online

    DrNoD

    Ein Update von Seiten Bukkits hat oft auch ein Update verschiedener Plugins zur Folge.
    Ich schätze mal deine Frage wurde beantwortet :)
     
  8. LightningBaer
    Online

    LightningBaer

    AuthMe geht aber... habs selbst drauf und es funzt einwandfrei