[Erledigt] Bitte Helft mir!!!!! Hilfe an alle please!

Dieses Thema im Forum "Technischer Support" wurde erstellt von Kleester99, 24. Mai 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kleester99
    Offline

    Kleester99

    Registriert seit:
    16. Mai 2012
    Beiträge:
    49
    ;( Ich komme net mehr auf meinen Server. Wir haben den Enderdragon besiegt und dann kamen so welche Credits. Und urplötzlich ist mir Minecraft abgeschmiert .

    Und jetzt als ich mich wieder einloggen wollte waren immer noch die Credits. Ich hab abgewartet so eine Minute und dann stand da :" Du hast zu lange zum einloggen gebraucht." Ich weiss net mehr was ich mACHEN soll. Kann es sein, dass ich immer noch im Enderportal zur Oberwelt stehe? Wenn ja, muss mich bitte einer woanders hinporten. Wenn Antworten da sind gebe ich die IP durch DANKE FÜR EURE HILFE!

    Kleester99 :( :( :( :( :( :( :( :( ;( ;( ;( ;( ;( ;( ;( ;( ;( ;( ;( ;( ;( ;(
     
    #1
  2. Ok drücke die "Esc" Taste auf der Tastatur oben links.
    Dann überspringt er das.
    Hatte ich auch mal ;)
     
    #2
  3. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    bei den Credits auf Escape drücken und falls du im Hauptmenü landen solltest, nochmal einloggen.
     
    #3
  4. Kleester99
    Offline

    Kleester99

    Registriert seit:
    16. Mai 2012
    Beiträge:
    49
    Ich kann mich net einloggen. Es kommen immer wieder diese Credits.
     
    #4
  5. Ja Esc drücken, ist schei**egal ob du eingeloggt bist oder nicht...
     
    #5
  6. Kleester99
    Offline

    Kleester99

    Registriert seit:
    16. Mai 2012
    Beiträge:
    49
    geht net. Tastatur reagiert net :(:(:(:(:(:(:(:(:( :(
     
    #6
  7. Wie reagiert nicht? o_O
     
    #7
  8. DirtLP
    Offline

    DirtLP

    Registriert seit:
    27. Dezember 2011
    Beiträge:
    60
    Ort:
    Hamburg
    Minecraft:
    xXFabix
    Warum immer das Smiley Spamen?
     
    #8
  9. Kleester99
    Offline

    Kleester99

    Registriert seit:
    16. Mai 2012
    Beiträge:
    49
    Passiert nichts.
     
    #9
  10. Komisch also bei mir hats Geholfen. Einfach alle Tasten drücken die fürs abbrechen gedacht sind bis was passiert.
     
    #10
  11. Spongebob1399
    Offline

    Spongebob1399

    Registriert seit:
    4. April 2012
    Beiträge:
    1.279
    Minecraft:
    Spongebob1399
    Auch den Power knopf xD ?
     
    #11
  12. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    mach doch einfach mal den Server an und wieder aus, vielleicht geht's dann wieder
     
    #12
  13. Es ist ja dein Server.
    Wenn du connectest, mach über die Console mal /spawn (dein MCName).
    Vielleicht hilft das.
     
    #13
  14. Kleester99
    Offline

    Kleester99

    Registriert seit:
    16. Mai 2012
    Beiträge:
    49
    Es ist nicht mein Server und es hat mit Escap funktioniert Dankw an alle :):):):):)::):):):):):):):):):):):):):): :thumbsup: :thumbsup: :thumbsup: :thumbsup: :thumbsup: :thumbsup: :thumbsup: :thumbsup: :thumbsup: :thumbsup:
     
    #14
Status des Themas:
Es sind keine weiteren Antworten möglich.