1. Es freut uns dass du in unser Minecraft Forum gefunden hast. Hier kannst du mit über 130.000 Minecraft Fans über Minecraft diskutieren, Fragen stellen und anderen helfen. In diesem Minecraft Forum kannst du auch nach Teammitgliedern, Administratoren, Moderatoren , Supporter oder Sponsoren suchen. Gerne kannst du im Offtopic Bereich unseres Minecraft Forums auch über nicht Minecraft spezifische Themen reden. Wir hoffen dir gefällt es in unserem Minecraft Forum!

Essentials /speed 0

Dieses Thema im Forum "Server Plugins" wurde erstellt von lukassy1LP, 28. Juli 2013.


  1. lukassy1LP
    Online

    lukassy1LP

    Guten Abend Community,
    ich habe vorhin etwas an meinem Server gebastelt und da ich schneller fliegen wollte, habe ich den /speed Command von Essentials genutzt.
    Jetzt dachte ich Genie natürlich "What happens on /speed 0". FAIL. Ich bekam dann einfach graues Bild. Chat und ähnliches werden angezeigt, nur Inventar und Map nicht, was den Spielspaß etwas einschränkt. ;) Dieses graue Bild habe ich auf jedem Server und /speed 1 habe ich auch schon gemacht, es bleibt wie es ist. Habt ihr eine Ahnung, wie ich das wieder weg bekomme?

    MfG, lukassy1LP
     
  2. games6471
    Online

    games6471

    Ich hab gerade eben einbischen rum getest und hab das Problem gelöst indem ich einfach Minecraft neugestartet habe.
     
    Zuletzt von einem Moderator bearbeitet: 28. Juli 2013
  3. lukassy1LP
    Online

    lukassy1LP

    hab jetzt gerestartet wie ein blöder. Nach dem 3ten mal gings wieder. Danke.

    ##kann geschlossen werden
     
    Zuletzt von einem Moderator bearbeitet: 28. Juli 2013