Extreme Ladezeiten

Dieses Thema im Forum "Feedback" wurde erstellt von Sternenwandererin, 8. Juni 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1
  2. Matthias
    Offline

    Matthias Administrator

    Registriert seit:
    6. Juli 2011
    Beiträge:
    1.138
    Ort:
    Franken
    Wir haben gestern einen kleinen Update Tag gemacht (LAMP + WBB etc...) Dabei hat sich ein Fehler eingeschlichen. Momentan bin ich aber zuversichtlich, den Fehler gefunden und behoben zu haben.
     
    #2
  3. IchHalt
    Offline

    IchHalt Ehem. Teammitglied

    Registriert seit:
    8. Juli 2011
    Beiträge:
    1.262
    Wir sind aktuell an dem Problem dran.
    So wie es jetzt aussieht, haben wir das Problem gefunden. Hoffentlich bleibt es auch so.
     
    #3
  4. Jap schon viel besser :)
    Page load time: 2.98s
    Total page size: 522KB
    Total number of requests: 28
     
    #4
  5. Benni1000
    Offline

    Benni1000 Ehem. Teammitglied

    Registriert seit:
    4. Mai 2012
    Beiträge:
    1.408
    Warum benutzt ihr LAMP und nicht direkt die apache,mysql,php pakete?
     
    #5
  6. Matthias
    Offline

    Matthias Administrator

    Registriert seit:
    6. Juli 2011
    Beiträge:
    1.138
    Ort:
    Franken
    Genau das ist doch LAMP.
    http://de.wikipedia.org/wiki/LAMP
    Verwechselst du das mit XAMPP?
     
    #6
  7. Benni1000
    Offline

    Benni1000 Ehem. Teammitglied

    Registriert seit:
    4. Mai 2012
    Beiträge:
    1.408
    Hmm, ich dachte immer Lampp ist die Linux version von Xampp, der ja in der standartkonfig sehr unsicher ist.
    Naja, ich bleibe bei meinem "apt-get install apache2 mysql-server php5" :p
     
    #7
  8. Zahl
    Offline

    Zahl

    Registriert seit:
    10. Juli 2011
    Beiträge:
    214
    Und ich bei mysql, lighttpd und php-fastcgi :)
     
    #8
Status des Themas:
Es sind keine weiteren Antworten möglich.