Falsche Version Plugin?

Dieses Thema im Forum "Pluginanfragen" wurde erstellt von NiceKype, 18. Juli 2016.

  1. NiceKype
    Offline

    NiceKype

    Registriert seit:
    26. November 2014
    Beiträge:
    10
    Minecraft:
    NiceKype
    Hallo zusammen,

    ich suche eine Möglichkeit, wenn jemand nicht die Version des Servers hat, dass dort in der Multiplayer Serverliste, links neben dem Ping, z.B. steht BungeeCord 1.8. Und dass ich selbst endscheiden kann was dort steht.
    Gibt es da eine Möglichkeit in den Serverdateien oder gibt es dafür ein Plugin?

    Danke im vorraus
    NiceKype
     
    #1
  2. Vazug
    Online

    Vazug

    Du kannst Bungeecord updaten.
     
    #2
    MrJack_15 gefällt das.