Fehler mit ForgeModLoader

Dieses Thema im Forum "Technischer Support" wurde erstellt von Juliplayer00, 11. Oktober 2014.

  1. Juliplayer00
    Offline

    Juliplayer00

    Registriert seit:
    30. November 2013
    Beiträge:
    56
    Minecraft:
    Juliplayer00
    Hallo zusammen,

    ich habe ein Problem. Und zwar habe ich mir heute Morgen Forge für 1.7.10 installiert und folgende Mods installiert:
    - Optifine
    - DamageIndicator
    - Rei's Minimap
    => Alles sind die richtigen Versionen

    Als ich nun auf meinem Servernetzwerk von der Lobby in einen anderen Server wechseln wollte, kam folgender Fehler im Minecraft Log:
    http://pastebin.com/E0JwhxPw

    Es geht nicht mit dem Befehl /server und auch nicht mit dem Teleporter.
    Ebenso habe ich versucht auf MultiCube in ein Game zu joinen, und es kam der gleiche Fehler.
    Wenn ich das Gleiche mit der Standard 1.7.10 Version versuche (ohne FML und ohne Optifine) kommt kein Fehler.

    Davor habe ich FML für die 1.7.2 mit den gleichen Mods (natürlich für die 1.7.2 Version) und da hat alles geklappt.

    Systemdaten:
    PackardBell EasyNote TE
    Prozessor: Intel B960
    Grafikkarte: Intel HD GRaphics
    Arbeitsspeicher: 8GB DDR3
    Java 7 Update 60

    Hat jemand eine Idee, hat jemand eine Idee, woran das liegen könnte?

    Danke schonmal.

    Gruß
    Julian

    -- Edit --

    Hat sich geklärt.Hab ne andere Forge Version genommen
     
    #1