Hilfe bei PlotMe

Dieses Thema im Forum "Server Plugins" wurde erstellt von Crazy_Marcel, 1. Dezember 2013.

  1. Crazy_Marcel
    Offline

    Crazy_Marcel

    Registriert seit:
    29. Oktober 2013
    Beiträge:
    269
    Ort:
    Bayern
    Minecraft:
    Crazy_Marcel
    Hi Leute,

    Ich wollte fragen welche Plugins man für PlotMe braucht weil bei mir immer was mit nem internal error while command usw. Kommt. Deshalb brauche ich eure Hilfe :) (Werbespruch :p)

    Mfg

    Crazy_Marcel
     
    #1
  2. MiCrJonas
    Offline

    MiCrJonas

    Registriert seit:
    29. Oktober 2012
    Beiträge:
    1.069
    Eigentlich benötigt PlotMe keine weiteren Plugins, außer ein Multyworldplugin, um die Welt zu erstellen. Könntest du mal bitte den Fehler aus der Konsole hier posten? :D
     
    #2