Hilfe suche spawner plugin 1.4.2

Dieses Thema im Forum "Server Plugins" wurde erstellt von CoT, 31. Oktober 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CoT
    Offline

    CoT

    Registriert seit:
    9. Oktober 2012
    Beiträge:
    3
    Hey leute
    Ich suche einen Spawner plugin mit dem ich die spawner typen ändern kann ich habe zwar schon eins aber nicht für 1.4.2 suche dringende hilfe wird nämlich für ein event benötigt
    danke im voraus wichtig es müssen fledermäuse verfügbar sein

    THY
     
    #1
  2. Stonehengeflk98
    Offline

    Stonehengeflk98 Gesperrt

    Registriert seit:
    7. Dezember 2011
    Beiträge:
    2.256
    Ort:
    Mülltonne
    Minecraft:
    xLachFlash
    Versuch mal MobControl, ist zwar für 1.3.2 aber vllt funktionierts ja noch. :D
     
    #2
  3. hacky998
    Offline

    hacky998

    Registriert seit:
    12. Januar 2012
    Beiträge:
    268
    Ort:
    Deutschland
    Minecraft:
    hacky998
    Funkt Essential nicht?
     
    #3
  4. CoT
    Offline

    CoT

    Registriert seit:
    9. Oktober 2012
    Beiträge:
    3
    ne leider ned

    ne funzt ned -,- leider weil noch nicht auf updatet
     
    #4
Status des Themas:
Es sind keine weiteren Antworten möglich.