Hilfe!!!

Dieses Thema im Forum "Server Plugins" wurde erstellt von Wuerfel_21, 29. Juli 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wuerfel_21
    Offline

    Wuerfel_21

    Registriert seit:
    22. Juli 2012
    Beiträge:
    16
    Ich spielte minecraft auf nem lokalen server, ich stoppte und als ich ihn am nächsten tag wieder startete sagte lwc immer wen ich was protecten will : PLAYER_INTERACTals error code
    neustes LWC, neustes Bukkit
    hab gehört das das an vault liegt, und dass sich das abstellen lässt(also die Einstellung die den Fehler verursacht)
    HILFFEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEE"!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!1111 MinecraftNotch
     
    #1
  2. Sn0wBlizz4rdalt
    Offline

    Sn0wBlizz4rdalt Gesperrt

    Registriert seit:
    5. Dezember 2011
    Beiträge:
    311
    OMG

    OMG schon wieder einer mit keinen Infos... ** verdammt installier LWC und Vault einfach neu...
     
    #2
  3. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    und Sowas macht die Antwort nicht schneller, das ist einfach nur unnötig.
     
    #3
  4. Smuil
    Online

    Smuil

    Dann poste die Lwc Version, deine Lwc Config, deine CB Version (#XXXX) und deine Vault version....
     
    #4
Status des Themas:
Es sind keine weiteren Antworten möglich.