Java Update error -.- Die Funktiom, die Sie verwenden ...

Dieses Thema im Forum "Offtopic" wurde erstellt von MrOAriO, 14. April 2013.

  1. MrOAriO
    Offline

    MrOAriO

    Registriert seit:
    6. Oktober 2012
    Beiträge:
    135
    Minecraft:
    OAriO
    Das kommt nur diese Datei habe ich nicht ... Würde mich freuen wenn mir wer diese Datei senden köntte oder anderswertig mir helfen könnte ...
    [​IMG]

    Danke :)
     
    #1
  2. Darkangel93424
    Offline

    Darkangel93424

    Registriert seit:
    28. Januar 2012
    Beiträge:
    20
    Minecraft:
    Darkangel
    Da hab ich mehrere Optionen

    1. alte Version behalten
    2. Java neuinstallieren
    3. weiter Details zu deinem System nennen, dammit dir besser geholfen werden kann
     
    #2