1. Es freut uns dass du in unser Minecraft Forum gefunden hast. Hier kannst du mit über 130.000 Minecraft Fans über Minecraft diskutieren, Fragen stellen und anderen helfen. In diesem Minecraft Forum kannst du auch nach Teammitgliedern, Administratoren, Moderatoren , Supporter oder Sponsoren suchen. Gerne kannst du im Offtopic Bereich unseres Minecraft Forums auch über nicht Minecraft spezifische Themen reden. Wir hoffen dir gefällt es in unserem Minecraft Forum!

Kan mit bitte jemand helfen?

Dieses Thema im Forum "Technischer Support" wurde erstellt von pirania, 5. Juli 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.

  1. pirania
    Offline

    pirania

    Registriert seit:
    7. Juni 2012
    Beiträge:
    16
    hallo,
    ich wüste gerne woher dieser fehler kommt.

    Fehler:
    [SEVERE] Could not load 'plugins/Chatter.jar' in folder 'plugins'
     
  2. Werbung
    Online

    Werbung

  3. pirania
    Offline

    pirania

    Registriert seit:
    7. Juni 2012
    Beiträge:
    16
    hallo,
    ich wüste gerne woher dieser fehler kommt.

    Fehler:
    [SEVERE] Could not load 'plugins/Chatter.jar' in folder 'plugins'
     
  4. Luggge
    Offline

    Luggge

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    42
    Oder

    Es könnte aber auch sein das sich der Ordner falsch erstellt oder garnicht erstellt hatt.
     
  5. Luggge
    Offline

    Luggge

    Registriert seit:
    20. Dezember 2011
    Beiträge:
    42
    Oder

    Es könnte aber auch sein das sich der Ordner falsch erstellt oder garnicht erstellt hatt.
     
  6. Blackcr0wned
    Offline

    Blackcr0wned Ehem. Teammitglied

    Registriert seit:
    2. März 2012
    Beiträge:
    797
    Geschlecht:
    männlich
    Minecraft:
    Blackcr0wned
    wkkramer hat schon Recht. Wenn das Plugin älter ist, geht es auch nur eingeschränkt bis garnicht ;)






    MfG
    Blackcr0wned
     
  7. Blackcr0wned
    Offline

    Blackcr0wned Ehem. Teammitglied

    Registriert seit:
    2. März 2012
    Beiträge:
    797
    Geschlecht:
    männlich
    Minecraft:
    Blackcr0wned
    wkkramer hat schon Recht. Wenn das Plugin älter ist, geht es auch nur eingeschränkt bis garnicht ;)






    MfG
    Blackcr0wned
     
  8. The_Miner
    Offline

    The_Miner

    Registriert seit:
    20. Juni 2012
    Beiträge:
    29
    Falls du alles kontrolliert hast, die Datei vorhanden und vlt sogar mit deiner Bukkit Version kompatibel ist, solltest du noch die Rechte kontrollieren.
     
  9. The_Miner
    Offline

    The_Miner

    Registriert seit:
    20. Juni 2012
    Beiträge:
    29
    Falls du alles kontrolliert hast, die Datei vorhanden und vlt sogar mit deiner Bukkit Version kompatibel ist, solltest du noch die Rechte kontrollieren.
     
  10. pirania
    Offline

    pirania

    Registriert seit:
    7. Juni 2012
    Beiträge:
    16
    ok,
    danke sehr !
    ich ahbe chatter runter gemacht und neu drauf geamcht bis jetzt kein fehler.
     
  11. pirania
    Offline

    pirania

    Registriert seit:
    7. Juni 2012
    Beiträge:
    16
    ok,
    danke sehr !
    ich ahbe chatter runter gemacht und neu drauf geamcht bis jetzt kein fehler.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.