Minecraft Programmieren mit ModLoader 1.5.1

Dieses Thema im Forum "Programmierung" wurde erstellt von noobhunter, 27. März 2013.

  1. noobhunter
    Offline

    noobhunter

    Registriert seit:
    27. März 2013
    Beiträge:
    1
    Hallo Leute!

    Ich hab ein Problem und zwar das wenn ich mit Minecraft 1.5.1 und Modloader programmieren mochte funktioniert alles einwandfrei jedoch sind
    einige dinge umgestellt worden so das wenn man ein neues Item erstellt man die Textur nicht mehr mit "addOverride" festlegen kann.

    Meine Frage also weiß irgendjemand was man da jetzt schreiben muss?

    Danke schon mal im voraus. :D
     
    #1
  2. TimBone
    Offline

    TimBone