Proble mit Nitrado-Server

Dieses Thema im Forum "Technischer Support" wurde erstellt von SunNighz, 15. April 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SunNighz
    Offline

    SunNighz

    Registriert seit:
    7. April 2012
    Beiträge:
    51
    Minecraft Server von Nitrado bekommt von der einen MInute von der anderen eine CPU von 99% und stürzt dann ab erst wenn ich ihn restartet habe läuft er wieder eine Zeit lang normal
     
    #1
  2. Stonehengeflk98
    Offline

    Stonehengeflk98 Gesperrt

    Registriert seit:
    7. Dezember 2011
    Beiträge:
    2.256
    Ort:
    Mülltonne
    Minecraft:
    xLachFlash
    mal wieder ein sinnloser post?

    wie wärs wenn du mal die plugins und serverlog durchkuckst?
     
    #2
  3. Alemannia1900
    Offline

    Alemannia1900 Gesperrt

    Registriert seit:
    6. Februar 2012
    Beiträge:
    418
    Was ist dein Problem!
    Mfg Alemannia1900!
     
    #3
  4. Langsam hab ich das Gefühl das diese Themen von ihm nur als langeweile geöffnet werden... Komisch.
     
    #4
  5. CrafterDaniel
    Offline

    CrafterDaniel

    Registriert seit:
    5. April 2012
    Beiträge:
    258
    CRAFTBukkit neu aufspielen dann sollts gehen
    Hatte meiner nach nem Restart
     
    #5
  6. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    Ich werde es nachher auch mal ausprobieren, hab momentan auch das Prob mit den Abstürzen und der CPU.
     
    #6
Status des Themas:
Es sind keine weiteren Antworten möglich.