Problem beim öffnen von Forumsbeiträgen

Dieses Thema im Forum "Feedback" wurde erstellt von gruener_kaktus, 8. Oktober 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gruener_kaktus
    Offline

    gruener_kaktus

    Registriert seit:
    26. Januar 2012
    Beiträge:
    385
    Minecraft:
    Gruener_Kaktus



    [TD="width: 100%"]Datenbankfehler
    [/TD]

    [TD="class: bodytext, colspan: 2"]Es trat ein Problem mit der minecraft-server.eu Forum Datenbank auf.[/TD]

    [TD="colspan: 2"][HR][/HR][/TD]

    [TD="class: bodytext, colspan: 2"] Versuchen Sie Folgendes:
    • Laden Sie die Seite über die Aktualisieren Schaltfläche in Ihrem Browser neu.
    • Öffnen Sie die www.minecraft-server.eu Homepage und versuchen Sie eine andere Seite zu öffnen.
    • Klicken Sie auf Zurück, um einen anderen Link zu versuchen.
    [/TD]

    [TD="class: bodytext, colspan: 2"]Der technische Administrator von www.minecraft-server.eu wurde über den Fehler informiert. Falls das Problem jedoch weiterhin auftritt, können Sie ihn auch kontaktieren.[/TD]

    [TD="class: bodytext, colspan: 2"]
    Wir entschuldigen uns für die Unannehmlichkeiten.[/TD]
    Dies erscheint wenn ich was öffnen will





    [​IMG]
     
    #1
  2. Problem gelöst.
     
    #2
  3. Let's Mine
    Offline

    Let's Mine Ehem. Teammitglied

    Registriert seit:
    1. Dezember 2011
    Beiträge:
    421
    Ort:
    Let's Mine
    Minecraft:
    LetsMine
    Inwiefern macht es Sinn, einen Thread zu erstellen, in dem steht, dass man keine Threads lesen kann? Somit kann das Team auch nicht informiert werden, dass man sie nicht lesen kann, weil man es nicht lesen kann :)
     
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.