Problem seit Serverumzug

Dieses Thema im Forum "Technischer Support" wurde erstellt von ps3fan90, 26. Januar 2013.

  1. ps3fan90
    Offline

    ps3fan90

    Registriert seit:
    9. November 2011
    Beiträge:
    51
    Ort:
    /home
    Minecraft:
    ps3fan90
    Hi Leute seit dem Serverumzug habe ich das Problem das ich nicht Vanish bannen oder in Gruppen setzen kann. Webinterface ist mcmyadmin. Hoster = Hetzner. Vor dem Umzug könnte ich noch alles machen aber von jetzt auf gleich nicht mehr. P.s Essentials ist die neue Dev weil ich denn Server geupdatet auf die 1.4.7 Beta habe.

    pl.PNG
     
    #1
  2. jemall
    Offline

    jemall

    Registriert seit:
    19. Januar 2012
    Beiträge:
    263
    Ort:
    Kaiserstuhl
    Minecraft:
    CaDo257
    Wir brauchen MEHR infos ;)

    Startlog, Permissions Config...
     
    #2
  3. ps3fan90
    Offline

    ps3fan90

    Registriert seit:
    9. November 2011
    Beiträge:
    51
    Ort:
    /home
    Minecraft:
    ps3fan90
    hat sich erledigt.. die neuste dev war schuld....
     
    #3
  4. jemall
    Offline

    jemall

    Registriert seit:
    19. Januar 2012
    Beiträge:
    263
    Ort:
    Kaiserstuhl
    Minecraft:
    CaDo257
    Dann schreib doch sowas immer gleich hin! so kannst du auch anderen Usern helfen ;)

    Wie ahst du es denn genau gelöst?

    MFG
     
    #4
  5. Benni1000
    Offline

    Benni1000 Ehem. Teammitglied

    Registriert seit:
    4. Mai 2012
    Beiträge:
    1.408
    Hat er doch geschrieben?
    Die neueste dev. version von bukkit war schuld, und das einzige was man dagegen tun kann ist,
    sie gegen eine neuere oder eine ältere version zu tauschen.
     
    #5
  6. jemall
    Offline

    jemall

    Registriert seit:
    19. Januar 2012
    Beiträge:
    263
    Ort:
    Kaiserstuhl
    Minecraft:
    CaDo257
    Nein?! Oo

    vielleicht musste er ja wegen der neuen Dev auch irgendwas ändern??

    MFg
     
    #6