[Problem] Server wird in der Serverliste nicht angezeigt

Dieses Thema im Forum "Feedback" wurde erstellt von superman7777, 24. März 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. superman7777
    Offline

    superman7777

    Registriert seit:
    14. März 2012
    Beiträge:
    3
    Hallo Leute,
    ich habe ein Problem mit der Serverliste hier. Das Problem liegt darin, dass mein Server nicht mehr in der Liste angezeigt wird, aber er noch in meinen "Servereinträge verwalten" steht. Was ist da los?

    MfG
    superman7777
     
    #1
  2. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    Dein Server wird wohl weiter hinten Angezeigt, Die Server mit dem meisten Votes sind ganz vorne.
     
    #2
  3. superman7777
    Offline

    superman7777

    Registriert seit:
    14. März 2012
    Beiträge:
    3
    Aber wenn ich genau nach dem Namen suche ist er auch nicht da.
     
    #3
  4. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    Wenn du in gerade erst eingetragen hast, kann es bis zu 10 Minuten dauern, bis er drin steht.
     
    #4
  5. superman7777
    Offline

    superman7777

    Registriert seit:
    14. März 2012
    Beiträge:
    3
    Der Eintrag ist da schon seit 3 Wochen drin und wurde vor einer Woche noch angezeigt.
     
    #5
  6. Matthias
    Online

    Matthias Administrator

    Registriert seit:
    6. Juli 2011
    Beiträge:
    1.138
    Ort:
    Franken
  7. denluk
    Offline

    denluk

    Registriert seit:
    4. Mai 2012
    Beiträge:
    8
    Bei mir ist das auch ich hab den vor 1 stunde eingetragen und wenn ich den suche ist der nicht da !!! X(
     
    #7
  8. denluk
    Offline

    denluk

    Registriert seit:
    4. Mai 2012
    Beiträge:
    8
    Bei mir ist das auch ich hab den vor 1 stunde eingetragen und wenn ich den suche ist der nicht da !!! X(
     
    #8
  9. IchHalt
    Offline

    IchHalt Ehem. Teammitglied

    Registriert seit:
    8. Juli 2011
    Beiträge:
    1.262
    Möglicherweise habt ihr die Falsche Version beim Suchen angegeben.
     
    #9
  10. IchHalt
    Offline

    IchHalt Ehem. Teammitglied

    Registriert seit:
    8. Juli 2011
    Beiträge:
    1.262
    Möglicherweise habt ihr die Falsche Version beim Suchen angegeben.
     
    #10
Status des Themas:
Es sind keine weiteren Antworten möglich.