Server Eingefügt aber da ist nix

Dieses Thema im Forum "Feedback" wurde erstellt von Necromant62, 13. Juni 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Necromant62
    Offline

    Necromant62

    Registriert seit:
    13. Juni 2012
    Beiträge:
    2
    Hei ,
    ich habe meinen server eingetragen aber da steht immernoch Hinweis: Du hast noch keinen Server angelegt.
    Ich dachte vielleicht hab ich net auf speichern geklickt und nochmal versucht aber trozdem steht es noch da warte schon 20-30min
     
    #1
  2. arkonon
    Offline

    arkonon

    Registriert seit:
    13. Juni 2012
    Beiträge:
    22
    stand nach dem du es eingefügt hast mit erfolgreich oder so ?
     
    #2
  3. Necromant62
    Offline

    Necromant62

    Registriert seit:
    13. Juni 2012
    Beiträge:
    2
    Ja irgendwas mit die server eintragung kann einige minuten dauern es sind aber jetzt schon fast 1stunde
     
    #3
  4. arkonon
    Offline

    arkonon

    Registriert seit:
    13. Juni 2012
    Beiträge:
    22
    hmm kp guck ma was ich dir per pn geschrieben hab oben schreib da m zurück
     
    #4
  5. Pappkarton
    Offline

    Pappkarton

    Registriert seit:
    13. Juni 2012
    Beiträge:
    1
    gleiches problem

    ich hab das gleiche problem....
     
    #5
  6. IchHalt
    Offline

    IchHalt Ehem. Teammitglied

    Registriert seit:
    8. Juli 2011
    Beiträge:
    1.262
    Das war ein Fehler der Seite. Das Problem sollte jetzt behoben sein.
     
    #6
  7. R O N I N
    Offline

    R O N I N Ehem. Teammitglied

    Registriert seit:
    2. März 2012
    Beiträge:
    806
    Ort:
    Bayern
    Minecraft:
    Blackcr0wned
    Wie wär es mit einem Hinweis zum Closen im Titel?




    MfG
    Blackcr0wned
     
    #7
  8. Nikki
    Offline

    Nikki

    Registriert seit:
    17. Oktober 2011
    Beiträge:
    227
    Closed

    GEnau PLS CLOSED
     
    #8
Status des Themas:
Es sind keine weiteren Antworten möglich.