simpleregionmarket funktioniert nicht

Dieses Thema im Forum "Server Plugins" wurde erstellt von minelife, 19. Februar 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. minelife
    Offline

    minelife

    Registriert seit:
    14. September 2011
    Beiträge:
    3
    Hallo zusammen,
    ich habe simpleregionmarket installiert und den Server neu gestartet, jedoch erstellt er keinen neuen Ordner und das Plugin funktioniert nicht,.... warum????
     
    #1
  2. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    hast du vault oer register installiert?
     
    #2
  3. minelife
    Offline

    minelife

    Registriert seit:
    14. September 2011
    Beiträge:
    3
    ja funktioniert trotzdem nicht :(
     
    #3
  4. the_trason
    Offline

    the_trason

    Registriert seit:
    9. Januar 2012
    Beiträge:
    47
    manchmal

    manchmal ommt drauf an w man es läd generiert sich keine config dan musste das einfachnochmal komplett löschen und es wo anders laden :D
     
    #4
  5. minelife
    Offline

    minelife

    Registriert seit:
    14. September 2011
    Beiträge:
    3
    wie wo anders laden??

    edit:// auf einer anderen webseite laden??
    dann wäre ein link nicht schlecht :p
     
    #5
  6. Stonehengeflk98
    Offline

    Stonehengeflk98 Gesperrt

    Registriert seit:
    7. Dezember 2011
    Beiträge:
    2.256
    Ort:
    Mülltonne
    Minecraft:
    xLachFlash
    #6
Status des Themas:
Es sind keine weiteren Antworten möglich.