Skyland

Dieses Thema im Forum "Server Plugins" wurde erstellt von Jannik3000, 19. März 2013.

  1. Jannik3000
    Offline

    Jannik3000

    Registriert seit:
    10. Dezember 2011
    Beiträge:
    23
    Ort:
    Niedersachsen
    Guten Tag,

    da ich bemerkt habe das, das einzige Plugin was ich kenne(skylands+) um ein Skyland zu generieren nicht mehr auf 1.5 läuft,
    suche ich nun ein anderes Plugin was mit 1.5 kompartibel ist.

    Vielleicht kennt jemand ein solches Plugin.
    Vielen Dank

    Mfg Jannik
     
    #1
  2. iTz_Proph3t
    Offline

    iTz_Proph3t Moderator

    Registriert seit:
    24. Oktober 2012
    Beiträge:
    1.118
    Minecraft:
    iTz_Proph3t
    Abwarten und Tee drinken, ich denke, dass das Plugin demnächst geupdatet wird.
     
    #2
  3. Basti07711
    Offline

    Basti07711 Ehem. Teammitglied

    Registriert seit:
    2. August 2012
    Beiträge:
    714
    Ort:
    Hinter dir
    Minecraft:
    Basti07711
    #3