[Spigot] Keine Version gefunden die 1.7.2 bis 1.8.3 unterstützt

Dieses Thema im Forum "Technischer Support" wurde erstellt von mohamed40, 7. April 2015.

  1. mohamed40
    Offline

    mohamed40

    Registriert seit:
    25. Juli 2013
    Beiträge:
    5
    Hallo Leute,

    Wie im Titel beschrieben, suche ich nach einer Spigotversion für meine Bungeecord-Server, die momentan unter den Versionen 1.7.2 - 1.7.10 läuft. Nach einer Zeit spielen auch immer weniger auf meinen Server, weil neue Versionen von Minecraft veröffentlicht werden und mein Server quasi "Out Of Date" wird. Ich habe die ganze Zeit auf der Spigot-Seite gesucht und gesucht. Leider nichts gefunden. Ich bitte euch daher, mir die Arbeit zu erleichtern und mir einen Link zur der Version schicken würdet, die die oben genannten Versionen unterstützt, soweit verfügbar. Würde mir auch reichen, wenn die 1.8 unterstützt wird. Wenn es Umwege geben sollte, die Version zu nutzen, bitte so gut es geht, detailliert beschreiben, wie ich anzugehen habe. Ich hoffe auf hilfreiche Antworten. Bis dahin.
    Vielen Dank schon mal.

    Ressourcen:

    Prozessor: Intel® Dual-Core

    Arbeitsspeicher [RAM]: 6 GB DDR3 RAM

    Cores: 2 vCores

    Festplattenspeicher [ROM]: 240GB SATA | 120GB SSD
     
    #1
  2. LoganBwDE
    Offline

    LoganBwDE

    Registriert seit:
    26. November 2014
    Beiträge:
    184
    Ort:
    Abtsgmünd
    Minecraft:
    LoganBwDE
    #2
  3. CoLu
    Offline

    CoLu

    Registriert seit:
    31. Oktober 2013
    Beiträge:
    314
    Minecraft:
    CoLu
    Meines Wissens geht das aber nur ab 1.7.4
     
    #3
  4. LoganBwDE
    Offline

    LoganBwDE

    Registriert seit:
    26. November 2014
    Beiträge:
    184
    Ort:
    Abtsgmünd
    Minecraft:
    LoganBwDE
    Also auf unserem Server läuft alles tadellos mit allen 1.7 Versionen
     
    #4