1. Es freut uns dass du in unser Minecraft Forum gefunden hast. Hier kannst du mit über 130.000 Minecraft Fans über Minecraft diskutieren, Fragen stellen und anderen helfen. In diesem Minecraft Forum kannst du auch nach Teammitgliedern, Administratoren, Moderatoren , Supporter oder Sponsoren suchen. Gerne kannst du im Offtopic Bereich unseres Minecraft Forums auch über nicht Minecraft spezifische Themen reden. Wir hoffen dir gefällt es in unserem Minecraft Forum!

TechnikLauncher: Bad Login

Dieses Thema im Forum "Technischer Support" wurde erstellt von MappleTV, 30. Januar 2016.

  1. MappleTV
    Offline

    MappleTV

    Registriert seit:
    24. November 2015
    Beiträge:
    573
    Ort:
    NRW
    Minecraft:
    Clymb3r
    Hallo Community,

    ich habe hier ein kleines Problem .. ich versuche seit Stunden! Irgendwelche MODs mit Minecraft zu spielen alle über den Technik Launcher. Immer wenn ich die MOD Installiert habe, die im Singleplayer gut funktioniert, und ich versuche auf einen Multiplayer-Server zu joinen kommt:

    "Connection Lost - Failed to login: Bad Login"

    Ich habe Minecraft neu gestartet, es mehrfach versucht, die MOD über das Pack neu geladen, ist die passende Version, als Admin ausgeführt, Technikpack neu installiert etc... :)

    Kann mir jemand helfen ? :/
     
    #1
  2. Werbung
    Online

    Werbung

  3. UnityGaming
    Offline

    UnityGaming

    Registriert seit:
    25. Oktober 2015
    Beiträge:
    150
    Ort:
    Hohenfels
    Minecraft:
    FastFelix771
    Um welches Modpack aus dem TechnicLauncher handelt es sich denn?
     
    #2