Teste server für 1.3.1 um zu stellen

Dieses Thema im Forum "Server Plugins" wurde erstellt von xAndy1x, 11. August 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xAndy1x
    Offline

    xAndy1x

    Registriert seit:
    27. Februar 2012
    Beiträge:
    246
    Hallo,

    Ich mache schon seit längerem einen Minecraft Server.

    Jetzt wollte ich den Updaten auf die 1.3.1 und es gibt ein paar fehler meldungen



    hier der log mit wenig fehler meldungen:
    http://pastebin.com/V8Yk1pkw


    Und jetzt andere Plugins mit vielen Fehlern:
    http://pastebin.com/V97iZ7xX



    Mfg


    Andy
     
    #1
  2. CroXxOne
    Offline

    CroXxOne Gesperrt

    Registriert seit:
    16. August 2011
    Beiträge:
    24
    Minecraft:
    CroxxOne
    Plugins updaten?
     
    #2
  3. iSmoothxD
    Offline

    iSmoothxD

    Registriert seit:
    18. Mai 2012
    Beiträge:
    57
    Update die folgenden Plugins, eventuell auch Configs:

    * Worldguard
    * NoLagg
    * Simple Region Market und
    * LogBlock und diesen komischen LogBlock Questioner
     
    #3
  4. Spongebob1399
    Offline

    Spongebob1399

    Registriert seit:
    4. April 2012
    Beiträge:
    1.279
    Minecraft:
    Spongebob1399
    #4
  5. iSmoothxD
    Offline

    iSmoothxD

    Registriert seit:
    18. Mai 2012
    Beiträge:
    57
    @Schwammkopf
    Hast eh nur die Plugins von mir abkopiert und mit Link versehen :'D
    Hast 100% nicht mal den Log angekuckt. ^^
     
    #5
  6. Endless1989
    Offline

    Endless1989

    Registriert seit:
    31. März 2012
    Beiträge:
    163
    Und selbst wenn? Wo ist das Problem?
     
    #6
  7. goulhiman
    Offline

    goulhiman

    Registriert seit:
    9. August 2012
    Beiträge:
    18
    Das kommt bei mir auch am Server ist auch nichts
    Solang nichts ist nach ich eigt. Auch nichts
     
    #7
Status des Themas:
Es sind keine weiteren Antworten möglich.