Traincarts für 1.6.2

Dieses Thema im Forum "Technischer Support" wurde erstellt von lPoTil, 24. Juli 2013.

  1. lPoTil
    Offline

    lPoTil

    Registriert seit:
    24. Juli 2013
    Beiträge:
    35
    Ort:
    NRW
    Minecraft:
    lPoTil
    Hallo ich würde gerne Traincarts mit der neuen MC Version 1.6.2 nutzen?
    Weis einer ob des funktionier, und wie ich das instaliere und einstelle usw.


    würd mich über Infos und Hilfe freuen.

    Gruß
    PoTi
     
    #1
  2. games6471
    Online

    games6471

    #2
  3. Samueljuhasz
    Offline

    Samueljuhasz

    Registriert seit:
    26. Dezember 2012
    Beiträge:
    14
    Ort:
    Frankfurt am Main
    Minecraft:
    Samueljuhasz
    Du brauchst BKCommonlib und am besten beide dev Builds.
     
    #3