VLC Media Player spinnt??

Dieses Thema im Forum "Offtopic" wurde erstellt von XXXBold, 13. August 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. XXXBold
    Offline

    XXXBold

    Registriert seit:
    30. April 2012
    Beiträge:
    368
    Ort:
    Schweiz
    Minecraft:
    XXXBold
    Hallo,

    habe ein kleines Problem mit meinem VLC Media Player.

    Und zwar müsste, wenn ich mit einem klick einen Film markiere, müssten unten bei den Details wie Grösse, laufzeit, Bildbreite/höhe etc stehen (zur info: habe windows 7)

    Jetzt zeigts mir aber die Bildbreite/höhe und Laufzeit nicht an! auch wenn ich auf Eigenschaften/Details gehe, ists da teilweise einfach leer, dh steht nix drin.

    Wenn ich denselben Film jedoch auf dem anderen PC habe, steht alles schön da, einstellen muss man dafür nix, müsste standardmässig so sein.

    Auch sehe ich beim 2. PC nebst der Laufzeit etc. zusätzlich Ein Bild mit inhalt des Films, also die Datei hat ein Bild vom film, beim anderen sehe ich da bloss das Logo vom VLC(die Pylone) (Ja sorry ist bisschen blöd umschrieben, hoffe ihr wisst was ich hiermit meine.)

    Was muss ich ggf machen damit ich die Details sehe? Habe vlc schon deinstalliert und neu draufgemacht, gleiches resultat....

    mfg

    XXXBold
     
    #1
  2. little_psycho11
    Offline

    little_psycho11

    Registriert seit:
    5. Februar 2012
    Beiträge:
    641
    Minecraft:
    little_psycho11
    Dann setze doch mal Deine Einstellungen zurück, da die meines Wissens bei einer Neuinstallation beibehalten werden.
     
    #2
  3. XXXBold
    Offline

    XXXBold

    Registriert seit:
    30. April 2012
    Beiträge:
    368
    Ort:
    Schweiz
    Minecraft:
    XXXBold
    nützt auch nichts....
     
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.