Worldguard?!

Dieses Thema im Forum "Server Plugins" wurde erstellt von Telecrafter, 3. Januar 2013.

  1. Telecrafter
    Offline

    Telecrafter

    Registriert seit:
    27. September 2012
    Beiträge:
    20
    Mein Server spuckt ohne ende den unten genannten Fehler aus so ca alle 5 min. 1 mal.
    Es funktioniert aber alles super.




    Zeile 24586: 2013-01-03 13:30:22 [SEVERE] Could not pass event EntityChangeBlockEvent to WorldGuard v5.6.5




     
    #1
  2. MrOAriO
    Offline

    MrOAriO

    Registriert seit:
    6. Oktober 2012
    Beiträge:
    135
    Minecraft:
    OAriO
    WorldGuard Update. Auf und Dev Version ;)
     
    #2
  3. Telecrafter
    Offline

    Telecrafter

    Registriert seit:
    27. September 2012
    Beiträge:
    20
    Danke dir!

    Ich dachte ich hätte die letzte Version schon drauf.
    Aber so leit kann man sich täuschen.
     
    #3