Chat Problem

Dieses Thema im Forum "Server Plugins" wurde erstellt von TeamVenomClan, 26. Februar 2014.

  1. TeamVenomClan
    Offline

    TeamVenomClan

    Registriert seit:
    3. Dezember 2013
    Beiträge:
    48
    Hey Leute,

    ich joine heute den Server und aufeinmal hat sich im Chat etwas verändert.

    Normalerweise steht im Chat das hier: [Inhaber] Buckzor: <Message>
    Aber heute stand dort: [L] (0) [Inhaber] [Inhaber] Buckzor > <Message>

    Ich finde den Fehler nicht. Bitte um hilfe.

    MfG Buckzor
     
    #1
  2. TheMainCraft
    Offline

    TheMainCraft

    Registriert seit:
    3. November 2013
    Beiträge:
    190
    Hast du zufällig skywars installiert ich glaube das das von diesem Plugin kommt wenn nicht bräuchte man mal deine komplette Plugin liste.
     
    #2
  3. TeamVenomClan
    Offline

    TeamVenomClan

    Registriert seit:
    3. Dezember 2013
    Beiträge:
    48
    Ja ich habe Skywars instaliert gerade eben aber warum soll es daran liegen ? :O
    es ist doch ein Minigame
     
    #3
  4. TheMainCraft
    Offline

    TheMainCraft

    Registriert seit:
    3. November 2013
    Beiträge:
    190
    Ja trotzdem das zeigt im chat glaube ich die Punkte an oder so weis ich auch nicht aber ich bin mir eigentlich ziemlich sicher das es von skywars kommt wenn nicht deinstallier es einmal dann siehst du ja ob es davon kommt.
     
    #4
  5. TeamVenomClan
    Offline

    TeamVenomClan

    Registriert seit:
    3. Dezember 2013
    Beiträge:
    48
    Dankeschön, es kam von Skywars :D
     
    #5