ChatFilter Error

Dieses Thema im Forum "Technischer Support" wurde erstellt von felunka, 30. Dezember 2014.

  1. felunka
    Offline

    felunka

    Registriert seit:
    26. Dezember 2014
    Beiträge:
    57
    Minecraft:
    felunka

    Anhänge:

    #1
    HighEndZocker gefällt das.
  2. LoganBwDE
    Offline

    LoganBwDE

    Registriert seit:
    26. November 2014
    Beiträge:
    184
    Ort:
    Abtsgmünd
    Minecraft:
    LoganBwDE
    Du weist es gibt garkeine Version für die Spigot 1.7.9 R0.2 ? Ist dass vlt der Grund dafür?
     
    #2
    HighEndZocker gefällt das.
  3. JTK222
    Online

    JTK222

    Registriert seit:
    5. September 2013
    Beiträge:
    663
    Ort:
    Planet Erde
    Minecraft:
    JTK222
    Game version:
    • CB 1.7.2-R0.3

    Alles was ich dazu sagen kann nicht alle Plugins sind über viele Versionen Compatibel
     
    #3
    HighEndZocker gefällt das.
  4. LoganBwDE
    Offline

    LoganBwDE

    Registriert seit:
    26. November 2014
    Beiträge:
    184
    Ort:
    Abtsgmünd
    Minecraft:
    LoganBwDE
    Ja und in seinem Screen sieht man halt dass er Spigot 1.7.9 R0.2 benutzt, was mit CraftBukkit sowieso nicht kompatibel ist.
     
    #4
    HighEndZocker gefällt das.
  5. felunka
    Offline

    felunka

    Registriert seit:
    26. Dezember 2014
    Beiträge:
    57
    Minecraft:
    felunka
    das Problem ist das das plugin mit 5 Wörtern in der liste funktioniert hat...
     
    #5
  6. Mario52
    Offline

    Mario52

    Registriert seit:
    19. August 2013
    Beiträge:
    511
    Minecraft:
    Mario_52
    Vielleicht liegt es ja an der Liste. Teste mal ohne ä,ö und ü und entferne unnötige Leerzeichen.
     
    #6