Craftconomy nicht mit SimpleRegionMarket kompatibel?

Dieses Thema im Forum "Technischer Support" wurde erstellt von Maksimo, 14. Juli 2013.

  1. Maksimo
    Offline

    Maksimo

    Registriert seit:
    24. Juli 2011
    Beiträge:
    88
    Hallo,
    ich habe mir gerade Craftconomy und SimpleRegionMarket gedownloadet und sofort auf dem Minecraft-Server (PC) testweise installiert. Es ging auch alles. Dann habe ich das Plugin also auf den vServer hochgeladen. Es kam aber ein Error, dass SRM nicht aktiviert wurde.
    Die Datei ist angehängt.
    Ich hoffe, ihr könnt mir helfen.

    Mfg Maksimo :)
     

    Anhänge:

    #1
  2. games6471
    Offline

    games6471

    Du musst Vault auf die neuste Version aktualisieren.
     
    #2
  3. Maksimo
    Offline

    Maksimo

    Registriert seit:
    24. Juli 2011
    Beiträge:
    88
    Jup, habe ich gerade bemerkt.
    Danke
     
    #3