GROSSES Problem

Dieses Thema im Forum "Server Plugins" wurde erstellt von rBxGame, 8. März 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rBxGame
    Offline

    rBxGame Ehem. Teammitglied

    Registriert seit:
    16. Februar 2012
    Beiträge:
    1.077
    Hey,

    hab gerade meinen Server auf 1.2.3 upgedatet...
    Plugins sind auch aufm neusten Stand.

    Außer mein "Registrier"-Plugin, AuthMe....
    Wenn man neu ist, kann man nicht mehr /register PASSWORT mache...

    Brauche UNBEDINGT so ein Plugin!!!


    Bitte schickt mir gleich den Link davon!


    Mfg
    rBxGame
     
    #1
  2. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    Versuch mal xAuth, ich meine das wäre schon geupdatet. oder du suchst dir ein anderes, muss mindestens 1.1 R6 sein.
     
    #2
  3. Gaming-District
    Offline

    Gaming-District

    Registriert seit:
    4. März 2012
    Beiträge:
    315
    Authme Realoaded !
     
    #3
  4. H4RDC0REx3
    Offline

    H4RDC0REx3

    Registriert seit:
    17. Dezember 2011
    Beiträge:
    888
    Sollte das noch nicht funktionieren Online-Mode dann auf on schalten :D
    Solltest du kein Premium-Acc. haben finde ich das schlimm weil du für einen Server bezahlst aber fürs spiel nicht. :wacko:
     
    #4
  5. Habe das selbe Problem Authme geht bei mir auch nicht
     
    #5
  6. Cabraca
    Online

    Cabraca

    #6
Status des Themas:
Es sind keine weiteren Antworten möglich.