1. Es freut uns dass du in unser Minecraft Forum gefunden hast. Hier kannst du mit über 130.000 Minecraft Fans über Minecraft diskutieren, Fragen stellen und anderen helfen. In diesem Minecraft Forum kannst du auch nach Teammitgliedern, Administratoren, Moderatoren , Supporter oder Sponsoren suchen. Gerne kannst du im Offtopic Bereich unseres Minecraft Forums auch über nicht Minecraft spezifische Themen reden. Wir hoffen dir gefällt es in unserem Minecraft Forum!

Lore buggt

Dieses Thema im Forum "Technischer Support" wurde erstellt von Blacknight1_290, 19. September 2013.


  1. Blacknight1_290
    Offline

    Blacknight1_290

    Registriert seit:
    10. Mai 2012
    Beiträge:
    2
    Hallo,

    ich machs mal kurz: Wir bauen gerade einen Bahnhof. Theoretisch gesehen funktioniert der auch aber sobald man sich in eine Lore setzt buggt man darin rum. (Man springt in der Lore auf und ab und hat Probleme da wieder rauszukommen). Es ist also unmöglich richtig zu fahren.

    Ich hoffe das reicht an Infos. Bin für alle Antworten dankbar.


    MfG
     
  2. Werbung
    Online

    Werbung

  3. Ich hatte das Problem auch, das lag in meinem fall an der Internetverbindung.

    Allgemein bugt das Minecard immer etwas rum.
     
  4. Blacknight1_290
    Offline

    Blacknight1_290

    Registriert seit:
    10. Mai 2012
    Beiträge:
    2
    Das Problem haben wir aber alle...am Inet liegts nicht.
    Und ein bisschen buggen kenn ich ja aber hier geht ja garnix. Kannst ja mal gucken kommen^^