1. Es freut uns dass du in unser Minecraft Forum gefunden hast. Hier kannst du mit über 130.000 Minecraft Fans über Minecraft diskutieren, Fragen stellen und anderen helfen. In diesem Minecraft Forum kannst du auch nach Teammitgliedern, Administratoren, Moderatoren , Supporter oder Sponsoren suchen. Gerne kannst du im Offtopic Bereich unseres Minecraft Forums auch über nicht Minecraft spezifische Themen reden. Wir hoffen dir gefällt es in unserem Minecraft Forum!

Minecars funktioniert nicht

Dieses Thema im Forum "Server Plugins" wurde erstellt von Maximo89, 27. Januar 2013.


  1. Maximo89
    Offline

    Maximo89

    Registriert seit:
    3. Dezember 2012
    Beiträge:
    33
    Hi :)
    Mein plugin (MineCars) funktioniert nicht richtig.
    Ich habe in der Config nichts verändert und bin OP.
    In der Config steht, dass man auf grauer und schwarzer
    Wolle fahren kann. Ich kann mein Minecart dort auch
    platzieren und einsteigen. Aber ich kann nicht losfahren ://

    Was muss ich tun damit ich auch fahren kann ?
    Oder gibts ein anderes gutes Plugin um Auto zu fahren?
     
  2. Katze509
    Offline

    Katze509

    Registriert seit:
    2. August 2012
    Beiträge:
    26
    Du hast das selbe Problem wie ich hatte. du brauchst noch fuel. Da du OP bist müsste /mcg (oder der Command halt abner müsste mcg sein) adminfuel , oder du stellst ein Schild auf wo in der ersten Zeile : "Fuel" steht.



    Bei mir geht Minecars garnicht (nichts setzten etc) deswegen bin ich mir bei mcg nicht ganz sicher
     
  3. Maximo89
    Offline

    Maximo89

    Registriert seit:
    3. Dezember 2012
    Beiträge:
    33
    Daran liegts nicht....

    Hi...
    Danke für die Antwort aber daran liegts nicht :/