Frage Minecraft: Brauche Hilfe zu Votifier + GAListener

Dieses Thema im Forum "Offtopic" wurde erstellt von Leon-MC, 21. März 2016.

  1. Leon-MC
    Offline

    Leon-MC

    Registriert seit:
    26. Oktober 2014
    Beiträge:
    2
    Hallo, ich bräuchte Hilfe zu den MinecraftPlugins Votifier und GAListener, da es auf meinem Server iwie nicht funktioniert.

    Falls wer sich damit auskennt und mir helfen könnte mit dem einstellen schreibt mir hier eine PM!

    Es wäre gut, wenn ihr morgen Zeit hättent, danke!
     
    #1
  2. CoLu
    Offline

    CoLu

    Registriert seit:
    31. Oktober 2013
    Beiträge:
    314
    Minecraft:
    CoLu
    Wenn du uns den Server-Log zeigst, können wir dir vllt. eher helfen.
    Außerdem würde ich inzwischen nuVotifier und Voteroulette(Unterstützt UUID's im Gegensatz zur kostenlosen Version von GAListener) verwenden.
     
    #2
  3. Leon-MC
    Offline

    Leon-MC

    Registriert seit:
    26. Oktober 2014
    Beiträge:
    2
    Eine Frage, wenn ich nuVotifier installiere, braucht es glaube ich mittlerweile Java 8.
    Und den Bukkitserver auf Java 8 update sind dann die Welten und Plugins weg?
     
    #3
  4. Vazug
    Offline

    Vazug

    nein

    Warte... das hier ist Offtopic, also darf ich Blödsinn posten? c:
     
    #4
    PyroXenox gefällt das.