Multiverse Problem

Dieses Thema im Forum "Server Plugins" wurde erstellt von xAndy1x, 9. Juni 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xAndy1x
    Offline

    xAndy1x

    Registriert seit:
    27. Februar 2012
    Beiträge:
    246
    Hallo,
    ich habe das Plugin Multivere auf meinen Minecraft Bukkit Server.
    Der Server leuft auf 1.2.5
    Und wen ich etwas mit Multiverse machen will kommt immer AN internal error occurred while attemtind this command.
    Ich habe auf meinem Server mit PEX mit alle rechte gegeben. Also ein rechte Problem gibt es da nicht.



    Danke für die Antworten


    MFG
    Andy
     
    #1
  2. Dean
    Offline

    Dean Administrator Entwickler

    Registriert seit:
    11. August 2011
    Beiträge:
    2.109
    Ort:
    NRW
    Minecraft:
    DeanR
    --> [​IMG]

    [align=left][align=center]~CLOSED~[/align][/align]
     
    #2
Status des Themas:
Es sind keine weiteren Antworten möglich.