mutiverse in 1.2.5 ?? wie bekomme ich es in die 1.2.5

Dieses Thema im Forum "Server Plugins" wurde erstellt von BubbWetz_de, 18. April 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BubbWetz_de
    Offline

    BubbWetz_de

    Registriert seit:
    30. März 2012
    Beiträge:
    5
    ich habe ein problem !

    ich versuche multiverse auf meinen Server zu laden
    doch steht immer da das ich einen internal Error habe
    aber ich brauche das plugin
    wie bekomme ich es in die 1.2.5 und
    auf der dev-page auf Bukkit ist es auch nicht auf 1.2.5

    MfG Bubbleman_de :thumbsup: :thumbsup:
     
    #1
  2. Cabraca
    Offline

    Cabraca

    http://ci.onarandombox.com/

    dort fundest du die aktuellen Entwicklerversionen. Die sollten normalerweise auf 1.2.5 laufen.

    MFG Slapp
     
    #2
  3. BubbWetz_de
    Offline

    BubbWetz_de

    Registriert seit:
    30. März 2012
    Beiträge:
    5
    cooll es funtz jetzt
     
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.