1. Es freut uns dass du in unser Minecraft Forum gefunden hast. Hier kannst du mit über 130.000 Minecraft Fans über Minecraft diskutieren, Fragen stellen und anderen helfen. In diesem Minecraft Forum kannst du auch nach Teammitgliedern, Administratoren, Moderatoren , Supporter oder Sponsoren suchen. Gerne kannst du im Offtopic Bereich unseres Minecraft Forums auch über nicht Minecraft spezifische Themen reden. Wir hoffen dir gefällt es in unserem Minecraft Forum!

Sever startet nicht !

Dieses Thema im Forum "Server Plugins" wurde erstellt von Freddy31623, 4. November 2015.

  1. Freddy31623
    Offline

    Freddy31623

    Registriert seit:
    11. September 2015
    Beiträge:
    55
    Ort:
    Deutschland
    Minecraft:
    Freddy31623
    Liebe Community,
    seit kurzem habe ich dass Problem das mein Minecraft Server nicht mehr startet bzw. dass dort eine Meldung von Vault kommt...
    Diese sieht immer so aus:" [Vault] [Chat] PermissenEx: Waiting "
    Theoretisch steht da auch Essentials anstatt PermissenEx.
    Ich hoffe ihr könnt mir helfen.
    MFG Freddy
     
    #1
  2. Werbung
    Online

    Werbung

  3. montbit
    Offline

    montbit

    Registriert seit:
    4. Februar 2013
    Beiträge:
    186
    Minecraft:
    montbit
    Bitte poste doch hier die server.log, danke.
     
    #2
  4. Vazug
    Online

    Vazug

    ggf. mal die richtige Version benutzen?
     
    #3
  5. Freddy31623
    Offline

    Freddy31623

    Registriert seit:
    11. September 2015
    Beiträge:
    55
    Ort:
    Deutschland
    Minecraft:
    Freddy31623
    Die richtige version ist es der Server startete ja gestern auch noch...
     
    #4
  6. montbit
    Offline

    montbit

    Registriert seit:
    4. Februar 2013
    Beiträge:
    186
    Minecraft:
    montbit
    Server.log bitte. Meine Kristallkugel hat heute Urlaub. Danke
     
    #5
  7. Freddy31623
    Offline

    Freddy31623

    Registriert seit:
    11. September 2015
    Beiträge:
    55
    Ort:
    Deutschland
    Minecraft:
    Freddy31623
    Klappt alles wieder, Lag anscheinend an der Internetverbindung...
     
    #6