Skype Funktioniert nichtmehr?

Dieses Thema im Forum "Offtopic" wurde erstellt von Mrcookie008, 21. April 2013.

  1. Mrcookie008
    Offline

    Mrcookie008

    Registriert seit:
    15. Dezember 2011
    Beiträge:
    380
    Ort:
    /home
    Minecraft:
    xCookieZz oder Mrcookie008 (Beides Premium)
    Hey Leute,
    seit Tagen funktioniert mein "Skype auf dem Desktop" Nichtmehr, ich habe 2x Skype, habe mir das zweite aber erst installiert nachdem das Normale nichtmehr ging...
    (Windows8 App und ja ich habe Win8)

    Folgende Fehlermeldung erscheint beim Starten des Normalen Skype's:

    Unbenannt1.PNG

    Komischerweisse funktioniert das "Win8" Skype als App wunderbar, leider ist das so Umständlich, zeigt mir Ältere Posts nicht an und ist
    insgesammt auch Laut vieler anderen sehr verbuggt...


    Ich habe einwenig gesucht und habe schliesslich nach meinem Computerstart dasshier im Taskmanager gefunden:

    Unbenannt.PNG

    Skype war hierbei noch Nicht geöffnet o.Ä

    Also versuchte ich es zu schliessen, dass ging allerdings nicht da mir der Zugriff als Admin verweigert wurde?!

    Unbenannt3.PNG


    Weiss jemand was ich tun muss im diese Task's zu schliessen bzw. mein Normales Skype (wieder) zum laufen zu bringen?

    Zusatzinfos:

    Skype hat Anfangs funktioniert!
    Ja ich habe das "Win8" Skype geschlossen gehabt als ich das normale starten wollte^^
    Ja ich habe es auch schon als Admin ausgeführt :)
    Und ja ich habe volle Adminrechte.


    Bitte um Antworten/Ideen
    LG.
     
    #1
  2. Crafter6432
    Offline

    Crafter6432

    Registriert seit:
    22. Dezember 2011
    Beiträge:
    686
    Hau mal die App wieder weg und teste es nochmal.
     
    #2
  3. Crafter213
    Offline

    Crafter213

    Registriert seit:
    9. August 2012
    Beiträge:
    353
    2 mal das Gleiche Programm installiert zu haben ist fast immer schlecht.
    Vor allem da Skype nicht mehrmals gleichzeitig ausgeführt werden will ;)

    Deinstallier alles mit Skype, starte den Rechner neu und lass das Programm "CCleaner" drüberlaufen
    (Cleaner und Registry)
    Dann schau unter CCleaner->Extras->Autostart, ob noch etwas von Skype da ist, wenn ja, dann deaktiviere es und such vor allem.
    (Vlt. Virenscan?)

    Am Ende dann Neustart und Skype einmal vernünftig neu installieren.

    Ich hoffe das hilft etwas.
     
    #3