Suche 1.6.x-1.8 Joinplugin!

Dieses Thema im Forum "Pluginanfragen" wurde erstellt von Leon-MC, 27. April 2015.

  1. Leon-MC
    Offline

    Leon-MC

    Registriert seit:
    26. Oktober 2014
    Beiträge:
    2
    Hallo! Ich suche für meinen Server ein Plugin mit dem man sowol mit der 1.6.4 - zur 1.8 joinen kann, oder nur 1.6.4 und 1.8!

    Bitte hilfe!
     
    #1
  2. SilberRegen
    Offline

    SilberRegen

    Registriert seit:
    23. März 2012
    Beiträge:
    572
    Minecraft:
    SilberRegen
    #2
  3. Eisphoenix
    Offline

    Eisphoenix

    Registriert seit:
    9. Oktober 2014
    Beiträge:
    82
    Ort:
    Garmisch-Partenkirchen
    Minecraft:
    Eisphoenix
    Es geht glaube ich, natürlich mit ein paar Fehlern ;)
     
    #3