Suche das SimpleChat plugin für die 1.7.2

Dieses Thema im Forum "Technischer Support" wurde erstellt von Taba01, 8. April 2014.

  1. Taba01
    Offline

    Taba01

    Registriert seit:
    15. Januar 2014
    Beiträge:
    2
    Hi Leute,
    Ich suche das plugin SimpleChat also das für BungeeCord und für Bukkit ich habe es zwar gefunden aber das was ich gefunden hab geht nicht für die 1.7.2 wäre nett wenn ihr es mir schiken könntet.
    M.F.G
     
    #1
  2. minecraftboy
    Offline

    minecraftboy

    Registriert seit:
    28. September 2012
    Beiträge:
    336
    Ort:
    NRW
    Minecraft:
    gamemaster1511
    Es gibt das Plugin nicht für 1.7.x
     
    #2
  3. Taba01
    Offline

    Taba01

    Registriert seit:
    15. Januar 2014
    Beiträge:
    2
    Doch es gibt es für die 1.7.2

    Doch es gibt es geh ma auf Eldercraft Eldercraft hat es für die 1.7.2.
     
    #3