Suche Update für 1.5.1 für survival games

Dieses Thema im Forum "Server Plugins" wurde erstellt von combo, 17. April 2013.

  1. combo
    Offline

    combo

    Registriert seit:
    16. Juli 2012
    Beiträge:
    160
    Minecraft:
    combo5
    Das Plugin Survival Games ist ja schon sehr veraltet (1.4.6) Ich suche daher ein Update für die 1.5.1!


    Würde mich freuen falls jemand eines kennt! :)
     
    #1
  2. rBxGame
    Offline

    rBxGame Ehem. Teammitglied

    Registriert seit:
    16. Februar 2012
    Beiträge:
    1.077
    Wenn du das meinst, kann ich dir versichern,
    dass es trotzdem läuft, benutzen es bei uns auf dem
    Server.

    MFG
    rBx
     
    #2
  3. MiCrJonas
    Offline

    MiCrJonas

    Registriert seit:
    29. Oktober 2012
    Beiträge:
    1.069
    Wenn es nicht geupdatet ist oder auf Bukkit.org nicht die Version vom Plugin für die Bukkit/MinecraftVersion da ist, kann das Plugin trotzdem funktionieren... Ist meistens der Fall, so auch bei deinem Plugin :D
     
    #3
  4. combo
    Offline

    combo

    Registriert seit:
    16. Juli 2012
    Beiträge:
    160
    Minecraft:
    combo5
    Ok danke !!!
     
    #4