VIPCode für 1.7.9

Dieses Thema im Forum "Technischer Support" wurde erstellt von fabigamer235, 1. Dezember 2014.

  1. fabigamer235
    Online

    fabigamer235

    Hallo,
    gibt es ein VIPCode-Plugin, das für 1.7.9 ist? Was ich gefunden habe war mit der nicht kompatibel.

    Danke schonmal für Antworten!
     
    #1