Votes kommen nicht mehr an?

Dieses Thema im Forum "Technischer Support" wurde erstellt von LordRazen, 23. Oktober 2015.

  1. LordRazen
    Offline

    LordRazen

    Registriert seit:
    23. Oktober 2013
    Beiträge:
    299
    Minecraft:
    LordRazen
    Hallo,

    seit heute 15 Uhr kamen bis auf einen Vote keine Votes auf meinem Server an. Im Log steht hier, dass das Versenden entweder noch nicht ausgeführt wurde oder nicht möglich war. Was ist hier passiert? Wir haben an den Einstellungen seit Monaten nichts geändert...

    Grüße
    Razen
     
    #1
  2. TheDevil666
    Online

    TheDevil666

    Hallo,
    Es liegt nicht an euch, das selbe Problem haben wir auch seit 15Uhr. Mal schauen, wann es wieder geht.
     
    #2
  3. Hallo erstmal,

    erst einmal danke für eure Meldung. Wir beleuchten das Thema gerade intensiv und versuchen es nachzuvollziehen. Sollte das Problem bei anderen auch auftreten, so ist keine "Ich habe dieses Problem auch" notwendig. Sobald das Problem lokalisiert wurde, können wir sicherlich auch mit einem Datenbank-Query nicht gesendete Votes neu anstoßen (wenn ein Service Request hereinkommt).

    Bei Neuigkeiten werden wir euch weiter informieren.
     
    #3
  4. Matthias
    Online

    Matthias Administrator

    Registriert seit:
    6. Juli 2011
    Beiträge:
    1.138
    Ort:
    Franken
    Hallo,

    vielen Dank für die Infos. Wir haben heute Nachmittag weitreichende Infrastrukturänderungen durchgeführt, welche den Seiteneffekt hatten dass die Votifier Anbindung nicht mehr fehlerfrei arbeiten konnte.
    Wir haben soeben eine Lösung dazu gefunden, unsere Logs bestätigen auch dass die Anbindung wieder funktioniert. Bitte gebt kurz Rückmeldung wenn es dennoch zu Problemen kommen sollte.
     
    #4