Votifier 1.5.2?

Dieses Thema im Forum "Server Plugins" wurde erstellt von Calib0ur, 26. Januar 2014.

  1. Calib0ur
    Offline

    Calib0ur Gesperrt

    Registriert seit:
    16. November 2013
    Beiträge:
    72
    Minecraft:
    CubeyHD
    Welche votifier version braucht man für die mc Version 1.5.2
     
    #1
  2. Fighter88
    Online

    Fighter88

    was willst mit der version ? dafür brauchst kein votifier mehr da kommt keiner mehr
     
    #2
  3. MissFlauschi
    Offline

    MissFlauschi

    Registriert seit:
    7. November 2013
    Beiträge:
    61
    Minecraft:
    xxLadyxFailxx
    Es gibt durchaus noch Leute die auf 1.5.2 spielen. Ich selbst vermisse die Zeiten der 1.2 ohne dieses gabze Hexxit und Tekkit und was es sonst so gibt :'D
     
    #3