WorldEdit

Dieses Thema im Forum "Server Plugins" wurde erstellt von Speed_02, 22. Dezember 2012.

  1. Speed_02
    Offline

    Speed_02

    Registriert seit:
    30. September 2012
    Beiträge:
    24
    Ort:
    Bremen
    Minecraft:
    Player1979
    WorldEdit geht nicht //Set 0 ja aber //Set 2 oder so kommt immer java fehler server ist 2 std auf 1.5.6
     
    #1
  2. Calenria
    Offline

    Calenria

    Registriert seit:
    28. Juli 2012
    Beiträge:
    387
    Minecraft:
    Calenria
  3. At-M
    Offline

    At-M

    Registriert seit:
    30. März 2012
    Beiträge:
    194
    Ort:
    An der Nordsee
    Minecraft:
    At_M
    Auch hier wären Satzzeichen gut..
     
    #3
  4. GermanZocker100
    Offline

    GermanZocker100

    Registriert seit:
    7. Januar 2013
    Beiträge:
    3
    Hatte das selbe problem
     
    #4
  5. Basti07711
    Offline

    Basti07711 Ehem. Teammitglied

    Registriert seit:
    2. August 2012
    Beiträge:
    714
    Ort:
    Hinter dir
    Minecraft:
    Basti07711
    So:
    1. 1.5.6 gibt es nicht!
    2. Satzbau und Satzzeichen sind immer gut
    3. Lad dir ein Dev-Build von Worldedit für die 1.4.6 runter
     
    #5