Zu blöd für das Votesystem ?

Dieses Thema im Forum "Technischer Support" wurde erstellt von Exidus, 5. Oktober 2015.

  1. Exidus
    Offline

    Exidus

    Registriert seit:
    30. September 2015
    Beiträge:
    1
    Hi scheinbar bin ich und mein Dev zu blöd. Wir haben uns jetzt mehrere Tutorials angeschaut. Bekommen aber einfach den Galistener nicht zum laufen. Egal was wir machen es kommt KEINER der Vote´s durch.

    Hat jemand ein wenig Erfahrung damit und mag mir helfen ? Ich würde als Belohnung auch ein Monat Premium springen lassen :D

    Vielen dank schon mal im voraus !
     
    #1
  2. ChisleLP
    Offline

    ChisleLP

    Registriert seit:
    17. Oktober 2013
    Beiträge:
    91
    Minecraft:
    ChisleLP
    Guten Tag.

    Hast du evt. Votifier auch noch instsalliert?
    zitat:
    This is a plugin that works with Votifier 1.8 or higher
    This Plugin REQUIRES Votifier 1.8 or above!

    Wenn ja, Dann musst du noch im Votifier einstellen und zur serverliste bzw hier verbinden lassen mit deine... Ich weiß nicht mehr korrekt, Aber in Votifier Ordner sollte ein Datei stehen, Wo da ganzer Befehl ist, Dies Kopiert du eigentlich und fügt in Serverliste und lässt dein Server restarten, Bei Galistener musst du noch einstellen, Was die erhalten sollen, DU kannst auch nach Internet "Money" oder ähnliches für Galistener Runterladen... Ohne Datei werden die sowieso kein Items Erhalten...

    (Ich weiß nicht ob alles stimmt, Mein Letzte Votifier Plugins waren vohr 7Monat.)

    Mfg. Mischa aka ChisleLP
     
    #2